启迪大众分享网

区间振幅选股

通达信选股公式:条件,5日内区间涨幅在1%以下,5日区间振幅10%以下的选股公式(平台整理),请高手...

XG:HHV(C,5)/LLV(C,5)<1.01 AND HHV(H,5)/LLV(L,5)<1.1;

股票软件中∶选股器→条件选股→阶段强势股:参数设置:区间开始时间和区间结束时间怎么设置?请高手赐教

简练几招:
1、前几年还是绩优的股票,现在效益尚可,盘子不大,可关注以前一段时间的走势,一般振幅很大,可择相对低位买入短炒。
2、小盘、低价、盈利在1毛以上的股票可关注短炒。
3、有消息,但一直没有大涨的盈利股票,可择相对低位短炒。

求一个选股公式:10日区间内振幅不超过5%且日内K线涨跌幅度不超过3%的公式

A:=(H-L)/L<=0.05;
B:EVERY(A,10) AND abs(C-O)/REF(C,1)<=0.03;

如何利用通达信软件自带选股器选出波段振幅特大的股?

最好别用这些东西,不然最终的结果往往是死都不知道怎么死的...

通达信区间统计中区间振幅怎么有两个 是什么意思

应该是一个是最小,另一个是最大吧。

哪位高手知道 股价在某个区间震荡公式怎么编写?

私自加了条件,流通盘不能太大,在20亿以下。要不条件严格的话,银行股全在里面。

N日内振幅:=(HHV(H,N)-LLV(L,N))/LLV(L,N)*100<M1;

日振幅:=(H-L)/REF(C,1)*100<M2;

XG:N日内振幅 AND EVERY(日振幅,N) AND FINANCE(7)<2000000000;