启迪大众分享网

qh精准波段指标

对做qh来说,什么指标是经常用的

传你三个指标,是我qh炒作的法宝,最重要的三个指标!
第一第二个指标RSI+SKD这两个指标是最重要的,判断价格走势的法宝!
RSI>50为涨势区,在这个区域,往上弹一点给价格很大的上涨力量,可能形成顶背离,就是价格越走越高,RSI形成一顶比一顶低的走势,可能形成一-六重顶,这是我的经验!
RSI<50为跌势区,在这个区域,往下弹一点给价格很大的下跌力量,可能形成底背离,就是价格越走越低,RSI形成一底比一底低的走势,可能形成一-六重底,这是我的经验!
第二个指标SKD是KD指标优化的指标,博易大师有,D线可以预测RSI的走向,RSI形成金叉D线走出很陡的走势上攻,是很好的买入信号,想判断最低点,可以看RSI在跌势区的哪个区域运行,一般刚进入最低区域不会创出最低价,一般是次几重低的区域创出最低价,这个时候买入最好!反之K线也很重要,K线的走势一般比较断,最短只有两个1 2个周期。RSI形成死叉D线走出很陡的走势下跌,是很好的卖出信号,想判断最高点,也是看RSI在涨势区的哪个区域运行,一般刚进入最高区域是不会创出最高价,最高价一般在次数重最高区域创出,这是RSI的特性决定的!
第三个指标MACD,这个指标白黄线如果不是很陡走势一般不大!这个指标会滞后而且经常纠缠在一起很多次,看你的经验判断了!
记住,价格走势由RSI左右,SKD又能左右RSI的大概走势!

通达信波段精准抄底逃顶指标公式 好用吗

没有参考价值

寻找有效的波段操作的指标公式,通达信上用的,股票

波段杀手副图
A1:=(2*CLOSE+HIGH+LOW)/4;
A2:=LLV(LOW,27);
A3:=HHV(HIGH,27);
A4:EMA((A1-A2)/(A3-A2)*100,13);
A5:EMA(0.618*REF(A4,1)+0.382*A4,3);
STICKLINE(A4>A5,A4,A5,3,1),COLORRED;
STICKLINE(A4<A5,A5,A4,3,1),COLORGREEN;
高位线:85;
中位线:50;
低位线:10;
DRAWICON(CROSS(A4,A5) AND A4<16,A5,4);
DRAWTEXT(CROSS(A4,30) AND A5<A4,55,'中位上扬'),COLORYELLOW;
DRAWICON(CROSS(A4,30) AND A5<A4,55,10);
DRAWICON(CROSS(A5,A4) AND A4>78,A4,5);
顶底警戒副图
股价趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0;
底部警戒: 10,colorred,linethick2;
买入警戒:STICKLINE(股价趋势<=10,0,20,2,0),color008364,linethick2;
买入信号: STICKLINE(CROSS(股价趋势,底部警戒),0,30,3,0),colorred,linethick5;
顶部警戒: 90,colorffbb66,linethick2;
卖出警戒:STICKLINE(股价趋势>=85,100,80,2,0),STICK,colorF00FF0,linethick2;
止损出局:STICKLINE(CROSS(顶部警戒,股价趋势),100,70,3,0),colorfff666,linethick5;
多方趋势:7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)
-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1),Color8811FF;
突击套利线:=14;
套利阻力线:=78.89;
抄底:=CROSS(多方趋势,突击套利线);
逃顶:=CROSS(套利阻力线,多方趋势);
DRAWICON(抄底,多方趋势,1);
DRAWICON(逃顶,多方趋势,2);

做qh最好用的技术指标是什么?

最广泛使用的qh技术指标:移动平均线、随机指数KD线、相对强弱指数、保利加通道、移动平均值背驰指标、黄金分割。
移动平均线是将过去若干时段的收市价格进行平均,所画出的线。和蜡烛图不同的在于,它更可靠地反映了价格的趋势。


随机指数也称为KD线,它衡量收盘价在最高价,最低价区间所占的位置,以判断趋势,及进出市场点。随机指数坐标在0-100比例范围内。K线表示收盘价与一定时间内最高价,最低价的百分比,例如,20表明价格在最近一段时间内的20%位置。D轴则平均了K轴。

不同的qh品种波动规律是不一样的,专心研究把握走势规律,做好几个品种就够了!想做好qh:要学会等待机会,不能频繁操作,手勤的人肯定亏钱!
不需要看太多复杂的指标,大繁至简,顺势而为。

只需看日线定趋势,利用分时线区间突破,再结合一分钟K线里的布林带进行短线操作,等待机会再出手,止损点要严格设置在支撑和阻力位,止盈可以先不设:这样就可以锁定风险,让利润奔跑!止损点一定要设好:他可以克服人性的弱点,你舍不得止损,让系统来帮你。

在想到利润之前首先要想到的是风险!qh里爆赚爆亏的人太多,比爆赚爆亏更重要的是长久而稳定的盈利。

qh(Futures)与现货完全不同,现货是实实在在可以交易的货(商品),qh主要不是货,而是以某种大众产品如棉花、大豆、石油等及金融资产如股票、zj等为标的标准化可交易合约。因此,这个标的物可以是某种商品(例如黄金、原油、农产品),也可以是金融工具。

交收qh的日子可以是一星期之后,一个月之后,三个月之后,甚至一年之后。买卖qh的合同或协议叫做qh合约。买卖qh的场所叫做qh市场。投资者可以对qh进行投资或投机。

东方财富qh多空趋势线是多少日线?

一般是三十日线。自己多去一些相关的资料。

qh通达信指标能较准确判断多空的指标哪位高手有?多谢啦

指标都是辅助,也没有一个指标能让你判断完全正确的,相信我 没用的 重要的不是有没有牛逼指标,市面上通用的指标 几十亿人都能用 你觉得如何赚钱,要么是指标特定参数的指标组合,要么是自己开发的新指标,但是这些在你做交易的全部过程中 是很小的一部分 小资金学习几年了再去实现你的梦想吧