启迪大众分享网

振幅小于3选股公式

上一日涨幅小于3的选股公式

ref(c,1)/ref(c,2)<1.03;

求选股公式:1.当天振幅小于2%,2.当天涨幅(或者跌幅)小于1%,3.当天成交量大于60日均量线的...

X:(H/L-1)*100<2 AND V>(MA(V,60)*2) AND ABS((C/REF(C,1)-1)*100)<2;

一段时间内日平均振幅大于3%的选股公式

ZG:=HHV(H,1);

ZD:=LLV(L,1);

振幅:=(ZG-ZD)/ZD*100;

XG:BARSLASTCOUNT(振幅>3)>3;

大于3天。

求通达信3天之内振幅小于1.5%,涨幅小于2%的选股公式

选股:HHV(H,3)/LLV(L,3)<1.015 AND C/REF(C,3)<1.02;

如何使用量比选股

量比是一个衡量相对成交量的指标,它反映出来的是当前盘口的成交力度与近五日成交力度的差别,分别表现为成交量放大或者成交量萎缩。如果量比保持平稳,一般情况下股价也会保持平稳,如果量比突然放大,那么股价必定会发生很大的变化,所以通过对量比的分析选择股票是一种短线实战的方法。
选股策略:【近1月涨跌幅小于10%,今日量比大于2小于5,今日涨幅大于0,总市值小于50亿】

通达信选股公式:条件,5日内区间涨幅在1%以下,5日区间振幅10%以下的选股公式(平台整理),请高手...

XG:HHV(C,5)/LLV(C,5)<1.01 AND HHV(H,5)/LLV(L,5)<1.1;